Vous n'êtes pas identifié(e).

#1 24-08-2020 15:09:14

kitoskeris4
Banni(e)

Problème de connection

Depuis deux semaines, je n'ai pas pu me connecter au forum Spirou. Peu importe combien j'ai saisi mon nom de messagerie et mon mot de passe, il me reconnaît sur le site, mais pas lorsque je vais sur le forum.

Depuis ce matin, je peux me reconnecter, mais uniquement si j'utilise Internet Explorer. Sur Firefox, il ne reconnaît toujours pas mesad

Quelqu'un d'autre a-t-il le même genre de problème? C'est sans aucun doute un scogneugneugneu de pare-feu qui refuse chez soi toute connexion via Firefox sur le forum ...

Dernière modification par kitoskeris4 (27-08-2020 10:20:05)

Hors ligne

#2 07-10-2020 16:18:25

Zo3Lagaffe
Membre

Re : Problème de connection

Moi !!! J'avais un compte et il ne marchait plus... Pourtant ça faisait un peu de temps que je venais j'avais un compte et tout...
J'ai du tout refaire hmm j'ai pu me connecter qu'aujourd'hui y' as 5 min et ça m'as fait trop plaisir de revoir ( ou relire ) tout le monde !
Amicalement
Zo3


Ma vie est constitué de 3 chose :
La musique
Le dessin
La lecture

Hors ligne

#3 17-10-2020 15:36:14

SpipBrown
Membre

Re : Problème de connection

J’ai le même problème et j’ai essayé avec les 3 navigateurs que je possède : Brave,Firefox et Microsoft Edge

RIEN À FAIRE.

La j’arrive à poster car mon mot de passe est enregistré sur un iPad


Je suis un grand fan de BD
J'ai aussi un BLOG BD n'hésitez pas à regarder http://blogbdderely.canalblog.com/

Hors ligne

Pied de page des forums